Bitte aktivieren Sie JavaScript in Ihrem Browser, um alle Funktionen dieser Seite nutzen zu können.
You need to activate JavaScript in your browser to use all the functions on this page.

Unterstützte Virtualisierungsumgebungen für die Z1 Virtual Appliance Platform

Berlin, 06. März 2024

Alle aufgelisteten Umgebungen unterstützen die Integration von NetHSMs.

run Z1 encryption products on VMware vSphere ESXI Hypervisor ≥ 6.7
Workstation Pro / Workstation Player ≥ 14.0
run Z1 encryption products on Citrix Xen XenServer Free / Standard / Enterprise Edition ≥ 7.0
run Z1 encryption products on HyperV Windows ≥ 2016
run Z1 encryption products on PROXMOX Proxmox VE 7.3.x, 7.4.x, 8.1.x

WordPress Cookie Plugin von Real Cookie Banner